FOI release

Web Applications

Vulnerability within Web Applications


Web Application Vulnerability in OAG

This file may not be suitable for users of assistive technology. Request an accessible format.

If you use assistive technology (such as a screen reader) and need a version of this document in a more accessible format, please email Please tell us what format you need. It will help us if you say what assistive technology you use.


Vulnerability within Web Applications

Published 10 April 2017